[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Xterm doesn't work inder KDE


on my Ultra 5
after try a lot of ubuntu distributions (based debian), i stop it...it's not stable !!
i have installed debian squeeze,  gnome and xfce4 bugs.
i have installed KDE, it's super...

but  the program xterm bugs under KDE
there are another root xterm under KDE ?
apt-get install  xtermxxxxx  ??

Best Regards

Reply to: