[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

alsa-utils vs. udev

I made an update this week and found that when upgradeing I had to choose 
between alsa-utils and udev.

Reading in the web, I found that there is a compatibility problem because 
alsa-utils asks for udev>=0.060 when testing has 0.058. Upgrading udev to 
unstable is not a posible solution, as that version needs a 2.6.12 kernel, 
something that is not yet available.

So, how can a fix this?

select 'mmarques' || '@' || 'unl.edu.ar' AS email;
Martín Marqués          |   Programador, DBA
Centro de Telemática	|     Administrador
               Universidad Nacional
                    del Litoral

Reply to: