[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: unstable sparc64 packages



On Thu, Sep 18, 2003 at 11:49:14AM -0400, Ben Pitzer wrote:
> Folks,
> 
> I have a Sun Ultra 1 that is in need of an ssh upgrade for security reasons.
> Currently running Sarge, so I grabbed the Sid package, however it's telling
> me I need libc6-2.3.2 or better (I currently have 2.3.1).  Where I can
> download this package?  I've found Sid packages for i386, but none for
> Sparc.  Any URLs y'all can give me?

If you need security upgrades, check security.debian.org. Things usually
don't get updated in sid quite as fast for security.

-- 
Debian     - http://www.debian.org/
Linux 1394 - http://www.linux1394.org/
Subversion - http://subversion.tigris.org/
WatchGuard - http://www.watchguard.com/



Reply to: