[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Error on "immediate configuration (2) on libpam0g" upgrading to "unstable"

Okay, so at about 98% of the way through the download part of upgrading to unstable, I got this message:

E: Internal Error, Could not perform immediate configuration (2) on libpam0g

Now, it won't let me finish my upgrade.  Does anyone have any ideas?

Doc Sewell

Daniel 'Doc' Sewell
debian underscore sparc at thezealot dot net

Reply to: