[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]



I wonder why the kernel-source-2.4.21 package for debian/unstable is not 
uploaded/installable for the sparc arch. The kernel-image-2.4.21-sparc64 is in place 
and running fine here. Hm, I'll fetch it from one of the i386 and copy over the tar ball...


-- Michael Daum
-- Natural Language Systems (NatS)
-- University of Hamburg, Department for Informatics
-- http://nats-www.informatik.uni-hamburg.de/~micha

Reply to: