[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Ultra 5 SSH/Ethernet Lockup

Ben Collins <bcollins@debian.org> writes:

> You need the v8/v9 optimized libssl. They are in unstable, or check this
> list's archives for pre-built ones for woody.

For what it's worth, it's in testing and just requires a libc upgrade
to install.  (If you install unofficial debs, check that they're
up-to-date, with security holes fixed.)

Reply to: