[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: where's sparc64-linux-gcc for 2.4.21-pre7?

On Mon, 2003-04-07 at 02:42, Tom Vier wrote:
> i tried to build 2.4.21-pre7 on my ultra5 (i just installed debian stable)
> and it wants to use sparc64-linux-gcc to build it. i searched all packages,
> but nothing seems to provide it. what version of gcc can i safely use to
> build it?

apt-get install egcs64

Irvin Probst
There are 10 types of people in the world... those who understand binary
and those who don't.

Reply to: