[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

mpg321; (was mp3blaster)

bc> [mpg123 & mpg321] do run under Debian sparc. You just need to compile them yourself.

I'm trying to install gcc.  When dselect
goes after libc6-dev this is the report.
Failed to fetch ftp://ftp.uk.debian.org/debian/dists/potato/...
  Unable to fetch file, server said 'Failed to open file. '

Similarly for ftp.crc.ca.


Thanks,        Peter E.

To UNSUBSCRIBE, email to debian-sparc-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: