[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: XFree86 4.1.0-5 crash problem


I finally managed to find the sources for xfree86_4.0.3.orig.tar.gz
version xfree86_4.0.3-4.1.diff.gz. I compiled them and installed the
xserver-xfree86 package:
hi  xserver-xfree8 4.0.3-4.1      the XFree86 X server 

Is there a known issue between 
xserver-xfree86_4.0.3-4.1  and  xserver-xfree86_4.0.3-5 ?


Reply to: