[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

current vger 2.4 boot problems

not exactly sure what is up, but 2.4.10-pre4 doesn't seem to want
to boot on my ultra1. 2.4.9 was fine, but 2.4.10-pre4 locks the
machine just after silo starts to load it. iirc, i am not the only
person to have this happen on an ultra1. has anyone else had problems
with current vger?


  john wood

  systems administrator, gmo inc 

Reply to: