[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Stable Kernel?

> I've no recompiled pcmcia nor isdn because compilation fail: i think
> because i'm not using nor pcmcia nor isdn on my sparc, and clearly i'm
> stuck with 2.2.19 because 2.4.X wont compile or wont boot.

its possible you could build 2.4.6 if you get the non-vger version, and
apply this patch: http://hackrat.com/sparc-2.4.6-patch


  john wood

  systems administrator, gmo inc 

Reply to: