[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]


Does anyone know if a newer version of glibc is available for sparc?  I think
potato 2.2 came with glibc1.2  I'm trying to get a web browser working.  Mozilla
requires glibc 2.2

Or...if anyone knows where I could find the version or netscape that supported 
linux and sparc, that could work, too.



Reply to: