[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[WARNING](sparc): (not an april fool's joke) libstdc++2.10 2.95.2-8 is broken on sparc

Please do not install this package, but wait for the next version
(presumably 2.95.2-9). If you install this, apt-get will be broken, and
updates will not be possible until you manually install the fixed version
with dpkg.


/  Ben Collins  --  ...on that fantastic voyage...  --  Debian GNU/Linux   \
`     bcollins@debian.org  --  bcollins@openldap.org  --  bmc@visi.net     '

Reply to: