[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Problem in rescue disk for Sun Ultra 1

> I just tried to boot my machine, an Ultra 1, using the
> resc1440-sun4u.bin from the debian site, but it gave me the error
> 	Fast Data Access MMU Miss
> Does anybody know what it means and how it can be fixed?  I'm trying to
> boot from my floppy drive using the image created on Mar 3, 1999 (the
> one in Debian).  Just after starting reading the disk (a couple of
> seconds at most) the machine stops loading the image and display the

What it means is that you won't be able to boot via floppydisk. :< My
desktop ultra did the same thing.. and so did every other ultra I tried. 

Unfortunately, there were too many (1) tftp/bootp servers on the network
.. and they wanted to boot the ultras Solaris. 

> above message.  I'm trying to install Linux on a second machine, and I
> lost the disk I installed Debian the first time.  Any help is greatly
> appreciated.  Thanks,

Network install is your only option besides removing the disk and
installing onto it in another machine.


-> 1988 Black Kawasaki EX500 ('Yarf!') <street>
-> FAA licensed private pilot
-> Unix system administrator, VAResearch <http://www.varesearch.com>

Reply to: