[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [SECURITY] [DSA 3358-1] php5 security update



Hello Moritz,

On 15-09-15 13:58:52, Moritz Mühlenhoff wrote:
> The upstream security support time frame isn't identical to the support
> time frame in Debian, e.g. PHP 5.3 from squeeze also continues to
> be security-supported.

I was under the impression that PHP security support at some point
switched to following the upstream versions, but I'm happy to see
backported security fixes for Debian 5.4 in wheezy.

Cheers
Wolfgang

Attachment: signature.asc
Description: Digital signature


Reply to: