[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

New Linux 2.6.18 packages fix several vulnerabilities



hey there,


what I don’t really understand is whether the bug is only relevant to the 2.6.18 branch or that the patch was only applied to that branch ?


if I have a recently installed linux-image-2.6.26-1-486 will I need to downgrade to the fixed version of 2.6.18 ?





Reply to: