[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: t1lib security flaw: CVE-2007-4033/#439927


On 9/16/07, Artur R. Czechowski <arturcz@hell.pl> wrote:
> The t1lib 5.1.0 available in Debian (either etch as lenny and sid[1]) is
> vulnerable to CVE-2007-4033 security flaw.

I have uploaded a new package to unstable that can be easily
backported to etch/lenny. I am attaching the output of debdiff.


blog: http://twerner.blogspot.com/
homepage: http://www.twerner42.de/

Attachment: debdiff
Description: Binary data

Reply to: