[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

apache and CAN-2004-0174

Similarly to my last email, is Debian's apache affected by this? Further details on http://www.securityfocus.com/bid/9921.

Debian is listed as being vulnerable. It's a DoS involving a connection to a little used port.

I've not found a correspondind DSA.

Geoff Crompton
Debian System Administrator
Strategic Data
+61 3 9340 9000

Reply to: