[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Compromised system - still ok?

On Sun, 6 Feb 2005 17:48:32 +0100, DI Peter Burgstaller
<pburgstaller@acm.org> wrote:
> I'm considering taking it back online with a 2.4.29-grsec-hi, what do
> you guys think?

You were rooted, you should reinstall.  It's not worth risking that he
left something that you didn't find.

Michael A. Marsh

Reply to: