[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [SECURITY] [DSA 667-1] New PostgreSQL packages fix arbitrary library loading

On 4.2.2005 19:03, Martin Schulze wrote:
Debian Security Advisory DSA 667-1                     security@debian.org
Package        : postgresql

How come? The previous Squid advisory was also number 667. Or then I have misunderstood something:-)

No need for reply, thanks!

Markku Leiniö <markku.leinio@turkuamk.fi>

Reply to: