[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [SECURITY] [DSA 609-1] New atari800 packages fix local root exploit

Martin Schulze wrote:
> For the stable distribution (woody) these problems have been fixed in
> version 1.2.2-1woody3.
> For the unstable distribution (sid) these problems will be fixed soon.

Actually, according to
http://marc.theaimsgroup.com/?l=bugtraq&m=110149441815270&w=2 upstream
version 1.3.2 in sid/sarge is not vulnerable.

see shy jo

Attachment: signature.asc
Description: Digital signature

Reply to: