[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: DSA-361-2

Il lun, 2003-08-11 alle 12:22, Gian Piero Carrubba ha scritto:
> DSA-361-1 states that the vulnerabilities reported have been fixed in
> 2.2.2-13.woody.8 (and this is the version you can find in the
> repository)... DSA-361-2 is the same advisory, except that it states
> that the vulnerabilities have been fixed in 2.2.2-6woody2...

Foolish me...
DSA-361-1 is about kdelibs, DSA-361-2 is about kdelibs-*crypto*...
didn't notice this _little_ difference...

Sorry for that.

Gian Piero.

Reply to: