[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Apache in SID

On Thu, Nov 07, 2002 at 02:10:08PM +0100, Christophe Suire remarked:
> Hi,
> Is the apache packages 1.3.26-1 and 1.3.26-1.1 are vulnerable
> to the DSA-187 advisory ?
> Thanks a lot.
> -- 
> Christophe Suire

Don't quote me, but I believe they are.

The next question, of course, is:  When are we likely to see
patches for SID?


Attachment: pgpfc3XYMpJhy.pgp
Description: PGP signature

Reply to: