[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Apache chunk handling vulnerability and Apache 1.3.24-3

Hi folk,

We have some machine with testing and the version of the Apache on those
servers is 1.3.24-3. I would like to know if this version of apache
debian is also vulnerable. I've checked the announcement sent about the
patch but didn't find inside the patch for this version. As the advisory
said that Apache version 1.3.24 is still vulnerable, it worried me.

What should I do?
Nantenaina Tianarivo Ulrich Hyacinthe
Administrateur Système
Simicro Internet

TEl (261 20) 22 648 83

To UNSUBSCRIBE, email to debian-security-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: