[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: OpenSSL mismatch

On Wed, Apr 11, 2001 at 02:50:45PM -0700 , jakemsr@clipper.net wrote:
> Tracking "unstable".  
> Problems with OpenSSH.
> OpenSSL version mismatch. Built against 90600f, you have 90601f
> What package[s ] needs to be downgraded?

libssl0.9.6 or recompile ssh

				Petr Cech
Debian GNU/Linux maintainer - www.debian.{org,cz}

"Computers are useless. They can only give answers."            Pablo Picasso

Reply to: