[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

CVE-2010-4704 is done


#611495, to which the security-tracker page refers, is closed. The CVE says
it applies to 0.6.1 and earlier - the version is now 0.6.2 . But the
security tracker still lists ffmpeg as vulnerable. Did I miss something?

(Reply-To set as I am not on the list at the moment)


[...] If you don't want to be restricted, don't agree to it. If you are
coerced, comply as much as you must to protect yourself, just don't support
it. Noone can free you but yourself. (crag, on Debian Planet)
Arne Wichmann (aw@linux.de)

Attachment: signature.asc
Description: Digital signature

Reply to: