On Thu, Feb 24, 2005 at 11:56:41PM +0100, Bartosz Fenski aka fEnIo wrote: > However it returns 2.5.3 version for configure scripts, and causes errors > at some later part of build. Hmm, the configure checks for >= 2.4.0, why does it fail with the announced 2.5.3? > Seems that s390's libwxgtk2.4-dev provides libraries from 2.5 version. I think you know how to unpack packages and investigate the problem. Bastian -- Deflector shields just came on, Captain.
Description: Digital signature