[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: ctc on bootfloppies 3.0.14

On Thursday 18 October 2001 00:51, Simon Fischer wrote:
> hello everybody,
> I'm new to the list. So I will shortly introduce myself:
> I'm working with Linux for S/390 for about 1 1/2 years now at an IBM
> Business Partner. So I'm familiar with the S/390 specific things. But
> debian-s390 is my first debian at all. Especially on the S/390 platform I
> worked a lot with the SuSE Distribution but now I want to open my mind ;-)
> Let's go:
> I tried to install with the bootfloppies 3.0.14 and got the lcs running.
> Because we only have an OSA2 I have the problem to access the other
> linux-machines under vm. I need this because otherwise I can't telnet into
> the system (firewall) from remote. So I tried to get the ctc-driver running
> and failed! I knew there are a lot of changes to the parameter-syntax for
> the network modules but I tried everything without luck. Any suggestions?

Thanks for your feedback. Could you be more specific on how you configured 
ctc? Did you use the network configuration dialog of the bootfloppies? 

The bootfloppies 3.0.15 which I will upload within the next days, have got a 
lot of fixes and enhancements, especially for ctc. I haven't been able to 
test all this stuff so I am very much interested in any feedback.


Reply to: