[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: gstreamer



On Wed, 30 Nov 2011 22:04:11 +0600
Andrey Rahmatullin <wrar@wrar.name> wrote:

>On Wed, Nov 30, 2011 at 09:47:12PM +0600, Sergej Kochnev wrote:
>> On Wed, 30 Nov 2011 19:56:04 +1000
>> Sergey Sulimov <svsulimov@gmail.com> wrote:
>> 
>> >Здравствуйте уважаемые дебианщики!
>> >Имею на десктопной машине Linux Mint Debian Edition x64 (он же - debian
>> >testing). При ручной (через dpkg -i) установке пакета webcamstudio_0.56_all
>> >остались неразрешенными зависимости:
>> >gstreamer0.10-plugins-ugly-multiverse
>> >gstreamer0.10-plugins-bad-multiverse
>> >Что это за пакеты и откуда их взять?
>> >
>> 
>> В Debian эти пакеты называются gstreamer0.10-plugins-ugly и
>> gstreamer0.10-plugins-bad.
>А толку?
>

О, действительно, толку ноль. Если уж ставит пакет локально, то можно
перепаковать его, подправив названия зависимостей, делов-то.

Attachment: pgpjnSfbBLAny.pgp
Description: PGP signature


Reply to: