[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: KDE 3.3 в unstable



В сообщении от Пятница, 27-Авг-2004 21:43 Petrov Dmithriy написал(a):
> У сабжа кривые зависимости. dselect мрачно ругается. А обновить хоцца -
> вдруг они konq нормальным сделали? 
У меня стоит konq очень даже ничего, особенно JavaScript совместимый с IE

Attachment: pgpZLVUFySdad.pgp
Description: PGP signature


Reply to: