[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Проблемы с glibc-2.3.1 из unstable



сегодня после очередного apt-get upgrade случилось грустное -(
отапдейтился libc6 до glibc-2.3.1 и после этого пересталa
работать wine a heroes3 при попытке игры через tcp-ip стал
сегфолтиться. Кто нить знает как лечить? Или хотя-бы downgrade
седлать?

-- 
<BR>  [ X A H 7 E P ]
      mail  : hun7er@sutd.ru
      icq   : 72994428

Attachment: pgpchi2SfyTaw.pgp
Description: PGP signature


Reply to: