[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: i815 3dfx



On Wed, Oct 16, 2002 at 12:13:32PM +0300, Zhenja Kaluta wrote:
> [dri] i810.o kernel module version is 1.1.0 but version 1.2 or greater is needed.
> [dri] Disabling DRI.

Можно попробовать поспрошать goldhead АТ altlinux.ru -- перед
каким-то из апдейтов обкаточного ядра он предупреждал именно про
"это дело".  Или взять спек да посмотреть.

-- 
 ---- WBR, Michael Shigorin <mike@altlinux.ru>
  ------ Linux.Kiev http://www.linux.kiev.ua/

Attachment: pgphX8bV1kxkU.pgp
Description: PGP signature


Reply to: