[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#841946: nmu: libint_1.1.6-2



Package: release.debian.org
Severity: normal
User: release.debian.org@packages.debian.org
Usertags: binnmu
Control: block 837686 by -1

nmu libint_1.1.6-2 . ANY . unstable . -m "Recompile static libraries with PIE"

RC bug #837686 should be closed when the binNMUs are in unstable.


Reply to: