[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#785348: wheezy-pu: package debootstrap/1.0.48+deb7u4



Control: tags -1 + confirmed

On Fri, 2015-05-15 at 06:01 +0200, Cyril Brulebois wrote:
> Holger requested we added support for stretch to wheezy, so here's a
> trivial patch, even if the source debdiff (attached) is larger than the
> git diff (below), because of the symlink “expansion”:

Please go ahead, thanks.

Regards,

Adam


Reply to: