[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#784800: jessie-pu: package tasksel/3.31+deb8u1



Control: tags -1 + confirmed

On Sat, 2015-05-09 at 01:17 +0200, Cyril Brulebois wrote:
> I've just uploaded 3.32 to unstable, and would like to backport the
> following fix to jessie as well:
> | tasksel (3.31+deb8u1) jessie; urgency=medium
> | 
> |   * Make task-xfce-desktop recommend evince-gtk | evince instead of just
> |     evince-gtk, making the GNOME and Xfce desktop tasks co-installable
> |     (Closes: #783571).

Please go ahead, thanks.

Regards,

Adam


Reply to: