[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#784714: jessie-pu: package semi/1.14.7~0.20120428-14+deb8u1



On May 8, 2015 at 5:38AM +0100, adam (at adam-barratt.org.uk) wrote:
>>       * New patch 020_encrypt.patch to fix incorrect keys in encryption
>>         (closes: #784712)
>
> The metadata for that bug indicates that it affects the version of
> "semi" in unstable. Is that correct? If so, please fix the bug in
> unstable; otherwise, please fix the metadata.

Ah, fixed the metadata. (fixed in unstable today)

Thanks,
--
Tatsuya Kinoshita

Attachment: pgpZk7_zW0zA1.pgp
Description: PGP signature


Reply to: