[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Please unblock automake1.11, automake1.10, automake1.9, automake1.7



On 13.07.2012 03:24, Eric Dorland wrote:
I've updated all of the automake packages in the subject to fix
CVE-2012-3386. It looks like an update to automake1.4 will not be
necessary but I'm awaiting confirmation and will respond back if it
is. It would be good for these (admittedly mild) fixes to make it into
Wheezy so please unblock these packages.

Unblocked; thanks.

Regards,

Adam


Reply to: