[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#678045: RM: jcaptcha/2.0~alpha1-3



Hello James,

James Page <james.page@ubuntu.com> (18/06/2012):
> jcaptcha was originally packaged to support Jenkins; however Jenkins
> upstream no longer requires this package and it uses Sun Java 6
> internal API's so is not compatible with openjdk-7 (and unlikely to be
> so).
> 
> Please remove from Debian testing/unstable.

please reassign to ftp.debian.org once you have read:
  http://wiki.debian.org/ftpmaster_Removals

Thanks already.

Mraw,
KiBi.

Attachment: signature.asc
Description: Digital signature


Reply to: