[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#639645: marked as done (opu: package xpdf/3.02-1.4+lenny4)

Your message dated Sat, 10 Mar 2012 12:23:07 +0000
with message-id <1331382187.24969.16.camel@jacala.jungle.funky-badger.org>
and subject line Closing 5.0.10 bugs
has caused the Debian Bug report #639645,
regarding opu: package xpdf/3.02-1.4+lenny4
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact owner@bugs.debian.org

639645: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=639645
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems
--- Begin Message ---
Package: release.debian.org
User: release.debian.org@packages.debian.org
Usertags: pu
Severity: normal

I've prepared proposed updates for the stable xpdf packages fixing a
few security issues.  See attached debdiffs.

Best wishes,

Attachment: xpdf-lenny.debdiff
Description: Binary data

Attachment: xpdf-squeeze.debdiff
Description: Binary data

--- End Message ---
--- Begin Message ---
Version: 5.0.10

The packages corresponding to these bugs have now been included in the
5.0.10 point release.  I'm therefore closing the bugs.



--- End Message ---

Reply to: