[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#639645: opu: package xpdf/3.02-1.4+lenny4

On Mon, Jan 16, 2012 at 9:06 AM, Michael Gilbert wrote:
>> DSA 2388 appears to have resolved all of those issues, so I guess we
>> could look at an update containing just the insecure tempfile change?
> Yes, that's correct.  I'll ready a new package.

Please review the attached patch that addresses this issue.


Attachment: xpdf-lenny.debdiff
Description: Binary data

Reply to: