[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#654977: nmu: libafflib0_3.6.6-1.1



Le samedi 07 janv. 2012 à 18:14:40 (+0100 CET), Adam D. Barratt a écrit :
> On Sat, 2012-01-07 at 17:05 +0100, Julien Valroff wrote:
> > nmu libafflib0_3.6.6-1.1 . i386 . -m "Rebuild to avoid linking against
> > libreadline & libncurses and (GPL incompatible) libssl (Ref: #645915)"
> 
> binNMUs rebuild from source packages, so that needs to be afflib.

D'oh... sounds logical, all my apologies. 

> Scheduled.

Thank you.

Cheers,
Julein

-- 
  .''`.   Julien Valroff ~ <julien@kirya.net> ~ <julien@debian.org>    
 : :'  :  Debian Developer & Free software contributor
 `. `'`   http://www.kirya.net/
   `-     4096R/ E1D8 5796 8214 4687 E416  948C 859F EF67 258E 26B1



Reply to: