[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#642579: opu: package openssl/0.9.8g-15+lenny12

Package: release.debian.org
User: release.debian.org@packages.debian.org
Usertags: opu


If possible, I'd like to make an update to openssl to fix CVE-2011-3207 in 
lenny (and squeeze.) I don't have the final debdiff as of this time, but the 
only change is upstream's fix [1]

Will send the debdiff tomorrow morning on my TZ, but I wanted to give a heads 
up because of the point release freeze deadline.

Please let me know if it's still feasible. It ain't an urgent issue anyway.

Thanks in advance.


Raphael Geissert - Debian Developer
www.debian.org - get.debian.net

Reply to: