[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#638781: RM: libgtfb/0.1.0-1

Package: release.debian.org
Severity: normal
User: release.debian.org@packages.debian.org
Tags: squeeze
Usertags: rm

(x-debbugs-cc libgtfb@pdo)

libgtfb0 and libgtfb-dev's symlinks point either somewhere in
/build/buildd (on !amd64) or to /home/flatmax (on amd64).  I'm guessing
this means the package is unusable on all archs and all systems, so
should be either fixed or removed from stable.  Considering no user
reported the problem since the package was uploaded and it was only
spotted by a lintian maintainer, removal seems like the better path IMO.


Reply to: