[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#634815: pu: package amispammer/3.1-1

tag 634815 + squeeze moreinfo

On Tue, 19 Jul 2011 22:16:10 -0500, Julián Moreno Patiño wrote:
Now amispammer package does not work anymore in GNU Debian Squeeze,
please could you add the attached patch ?

Thanks for working on this.

The patch looks okay, but I'd like to see a full debdiff against the current stable package before giving final confirmation for upload.



Reply to: