[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug#633566: RM: libcgi-application-plugins-perl/stable -- ROM; Transitional package no longer required with no dependencies

On 11/07/11 19:02, Adam D. Barratt wrote:
> On Mon, 2011-07-11 at 18:55 +0100, Nicholas Bamber wrote:
> *Now* I know that.  I replied to the mail thread on debian-release,
> where it wasn't clear at the time that the distribution was a typo.
> Regards,
> Adam

Adam. Shall I reopen the ticket or start a new one?

Nicholas Bamber | http://www.periapt.co.uk/
PGP key 3BFFE73C from pgp.mit.edu

Reply to: