[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#632766: nmu: ocaml-lastfm_0.3.0-1

Package: release.debian.org
Severity: normal
User: release.debian.org@packages.debian.org
Usertags: binnmu


Ocaml-lastfm needs to be rebuilt against the newest xmlplaylist.

nmu ocaml-lastfm_0.3.0-1 . ALL . -m "Rebuild against ocaml-xmlplaylist 0.1.3-1"

-- System Information:
Debian Release: wheezy/sid
  APT prefers unstable
  APT policy: (500, 'unstable')
Architecture: amd64 (x86_64)

Kernel: Linux 2.6.39-2-amd64 (SMP w/2 CPU cores)
Locale: LANG=fr_FR.UTF8, LC_CTYPE=fr_FR.UTF8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash

Reply to: