[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#630044: transition: poppler 0.16

On Mon, Jul 04, 2011 at 08:53:33PM +0200, Pino Toscano wrote:
> The list is correct, generally -- it's just calibre using a build 
> depenency because it is pulled directly from another one.
> For "adding" I was referring to the conditions of the affected packages, 
> like i saw a ".package" condition in the python2.7 tracker page. If it 
> isn't the case, sorry for the mistake, and then just add the libpoppler-
> qt4-dev b-d to the affected conditions.

Added, let's wait for the next update.

Kind regards,
Philipp Kern
 .''`.  Philipp Kern                        Debian Developer
: :' :  http://philkern.de                         Stable Release Manager
`. `'   xmpp:phil@0x539.de                         Wanna-Build Admin
  `-    finger pkern/key@db.debian.org

Attachment: signature.asc
Description: Digital signature

Reply to: