[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Please binNMU gnotime against newer libgtkhtml


The version of gnotime currently available in the archive was built
against an older version of libgtkhml3.14, which makes it not
installable with the current (3.32.2-1) version of this library. Thus
I'm requesting a binNMU to fix this.

	nmu gnotime_2.3.1~snapshot20091119-3 . ALL . -m "Rebuild against libgtkhml3.14 > 3.32 (Closes: #618846)"


Reply to: