[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#618677: pu: package im-config/0.3+squeeze1

On Thu, March 17, 2011 14:14, Osamu Aoki wrote:
> This is stable update which fix #618021 only as shown in debdiff.
> This bug is a grave bug since GUI environment fails to start after
> removal ( not purge) of im-config package.
> (The package in unstable is 0.4 and its has more changes than this.)

The window for acceptance in to 6.0.1 closed last weekend in preparation
for the point release on Saturday, so this will be processed after the
point release has occurred.



Reply to: