[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#618430: pu: package installation-guide/20110122

Package: release.debian.org
Severity: normal
User: release.debian.org@packages.debian.org
Usertags: pu


The last installation-guide upload that was targeted for Squeeze didn't
make it because the unblock request was unfortunately forgotten. Today's
stable updates announcement made me think that it's integration may
again have been forgotten, this is an attempt to fix this status, so an
up to date documentation could be shipped with the first stable update.



-- System Information:
Debian Release: wheezy/sid
  APT prefers unstable
  APT policy: (600, 'unstable'), (500, 'oldstable'), (500, 'stable'), (150, 'experimental')
Architecture: amd64 (x86_64)

Kernel: Linux 2.6.37-2-amd64 (SMP w/1 CPU core)
Locale: LANG=fr_FR.UTF-8, LC_CTYPE=fr_FR.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash

Reply to: